PeterC 20 Jul 19
Replying to @DrAndrewR @GossiTheDog
this vulnerability was patched a year ago. If your org hasn’t updated their PAN-OS version since then, yes big trouble. We don’t have any customers running code this old, unpatched. It would be malpractice.