Arno Appenzeller 24 Jan 19
Replying to @jckarter
I wonder if older MacOS version will get an update for this as well or otherwise all targets <14.4 need to still embed the runtime. But anyways this is great 😍