Twitter | Search | |
DHH
Rake 0.9, which was released yesterday, broke Rails (and others). While we wait for a fix, you'll want gem 'rake', '0.8.7' in your Gemfile.
Reply Retweet Favorite More